FÓRUM SUZUKI
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.



 
InícioInício  PortalPortal  ProcurarProcurar  RegistarRegistar  Entrar  
Estatísticas
Temos 3284 usuários registrados
O último usuário registrado é Cristina Amarante

Os nossos membros postaram um total de 72951 mensagens em 9150 assuntos
Os membros mais ativos da semana
Vitoy
Não pega há primeira e fumo branco Vote_lcapNão pega há primeira e fumo branco Voting_barNão pega há primeira e fumo branco Vote_rcap 
Tópicos mais ativos
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
Vitara 1.6 8V a GPL S.A.S
vitrol
Super Samurai
O Samurai maçarico...
Vitara HN by bruno
O meu Jimny
[b]Zukis de Aveiro e arredores[/b]
Apresentação Samuka Fastandfurious
Tópicos mais visitados
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
vitrol
TERROR
Vitara 1.6 8V a GPL S.A.S
Silva - Vitara Hdi...RIP!!! :-(
O meu viTTas S.A.S ...O fIM....
Samurai Terceirense
Super Samurai
O Samurai maçarico...
Quem está conectado?
17 usuários online :: 0 registrados, 0 invisíveis e 17 visitantes :: 2 motores de busca

Nenhum

O recorde de usuários online foi de 299 em Sex Abr 09, 2021 5:13 am
Entrar
Nome de usuário:
Senha:
Entrar automaticamente: 
:: Esqueci-me da senha

 

 Não pega há primeira e fumo branco

Ir para baixo 
2 participantes
AutorMensagem
Scon



Número de Mensagens : 1
Data de inscrição : 30/08/2014

Não pega há primeira e fumo branco Empty
MensagemAssunto: Não pega há primeira e fumo branco   Não pega há primeira e fumo branco Icon_minitimeSab Ago 30, 2014 6:01 pm

Boa Noite

Meu suzuki vitara de 97 não pega há primeira e pega com bastante insistência, se voltar a desligar e a ligar ele pega à primeira mas se no entanto passar algum tempo desligado volta acontecer a mesma coisa.
Com este fenómeno ele deita um fumo branco pelo escape e isto aconteceu do nada.

Alguém já passou por isto, que me possa dizer como resolveu?
Ir para o topo Ir para baixo
metaleiro

metaleiro

Número de Mensagens : 741
Idade : 34
Localização : milheiros
Data de inscrição : 01/07/2012

Não pega há primeira e fumo branco Empty
MensagemAssunto: Re: Não pega há primeira e fumo branco   Não pega há primeira e fumo branco Icon_minitimeSab Set 06, 2014 11:15 am

boas sao as velas de aquecimento uma apresentaçao nao ficava mal Very Happy e de 97 e vitara e nao grand vitara
Ir para o topo Ir para baixo
 
Não pega há primeira e fumo branco
Ir para o topo 
Página 1 de 1

Permissão neste fórum:Você não pode responder aos tópicos
FÓRUM SUZUKI :: TÉCNICA :: Grand Vitara-
Ir para: