FÓRUM SUZUKI
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.



 
InícioInício  PortalPortal  ProcurarProcurar  RegistarRegistar  Entrar  
Estatísticas
Temos 3284 usuários registrados
O último usuário registrado é Cristina Amarante

Os nossos membros postaram um total de 72949 mensagens em 9149 assuntos
Os membros mais ativos da semana
Tópicos mais ativos
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
Vitara 1.6 8V a GPL S.A.S
vitrol
Super Samurai
O Samurai maçarico...
Vitara HN by bruno
O meu Jimny
[b]Zukis de Aveiro e arredores[/b]
Apresentação Samuka Fastandfurious
Tópicos mais visitados
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
vitrol
TERROR
Vitara 1.6 8V a GPL S.A.S
Silva - Vitara Hdi...RIP!!! :-(
O meu viTTas S.A.S ...O fIM....
Samurai Terceirense
Super Samurai
O Samurai maçarico...
Quem está conectado?
5 usuários online :: 0 registrados, 0 invisíveis e 5 visitantes :: 3 motores de busca

Nenhum

O recorde de usuários online foi de 299 em Sex Abr 09, 2021 5:13 am
Entrar
Nome de usuário:
Senha:
Conexão automática: 
:: Esqueci-me da senha

 

 Depois de desligar a bateria e voltar a ligar não pega!!!

Ir para baixo 
5 participantes
AutorMensagem
xltuga



Número de Mensagens : 76
Idade : 43
Localização : Caneças
Data de inscrição : 01/08/2007

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeSex Set 26, 2008 9:05 am

Boas.

Como refiro no titulo, foi exactamente isto que aconteceu.

Desligou-se a bateria durante uns dias e substituiu-se as correias e mais um retentor da caixa. Depois desta operação voltou-se a ligar a bateria e nada........ dá sinal mas não pega!!!

A bateria foi desligada mas não foi por motivo de substituir as correias, foi mais por outras percauções.

O que sei é que não pega de maneira nenhuma, está ali a mastigar e nada!!!!!

Alguem me pode dizer alguma coisa sobre isto???


Cumprimentos
Ir para o topo Ir para baixo
xltuga



Número de Mensagens : 76
Idade : 43
Localização : Caneças
Data de inscrição : 01/08/2007

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeDom Set 28, 2008 1:04 am

Boas.

Preciso urgentemente de uma centralina!!!!!!!!!! Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad

Onde arranjo isto???????????????

Cumprimentos
Ir para o topo Ir para baixo
zeca4x4

zeca4x4

Número de Mensagens : 2273
Idade : 58
Localização : Lx
Data de inscrição : 20/10/2006

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeDom Set 28, 2008 3:42 pm

Esse diagnóstico foi feito por um representante oficial da marca?

Se não foi talvez valha a pena ir a uma oficina da marca porque a centralina deve ser cara.

Se não estou em erro podem surgir problemas electrónicos se o cabo da bateria não for desligado segundo o procedimento indicado no manual. Se for esse o caso talvez a marca tenha solução sem substituir a centralina.

Boa sorte.
Ir para o topo Ir para baixo
http://www.zeca4x4.no.sapo.pt
xltuga



Número de Mensagens : 76
Idade : 43
Localização : Caneças
Data de inscrição : 01/08/2007

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeQua Out 01, 2008 10:01 am

Boas.

A centralina é mesmo cara... coisa para mais de 2000€ !!!!!!!!!!!

Fui a uma casa em Loures que pertence à Suzuki. Fica a caminho do Barro e eles não têm a máquina para a leitura deste modelo (ano 1999 2.0 TD) e ai deram-me um contacto de uma pessoa também em Loures. Onde está neste momento a ver se consegue salvar aquela..... Tem alguns contactos e componentes derretidos..... Crying or Very sad Crying or Very sad

Sabem que mais.... estou desiludido com a Suzuki!!

Cumprimntos
Ir para o topo Ir para baixo
zeca4x4

zeca4x4

Número de Mensagens : 2273
Idade : 58
Localização : Lx
Data de inscrição : 20/10/2006

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeQua Out 01, 2008 2:07 pm

Amigo xltuga, um representante suzuki não pode dizer que não tem máquina de diagnóstico para o carro.

Não percebo como é que o carro trabalhava e depois de desligar e ligar o cabo da bateria a centralina tem contactos queimados. Ligaste os cabos ao contrário?

Tenta encontrar uma na sucata. Alguns sucateiros, quando não tem, importam as peças.
Ir para o topo Ir para baixo
http://www.zeca4x4.no.sapo.pt
xltuga



Número de Mensagens : 76
Idade : 43
Localização : Caneças
Data de inscrição : 01/08/2007

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeQua Out 01, 2008 4:27 pm

Boas.

Esse representante diz que a máquina foi actualizada com modelos a partir de 2001 e o meu é de 1999, o que faz nesse caso não ter o software deste modelo.

O jipe trabalhava bem. O que me foi dito é que houve uma sobrecarga na corrente, mas não me sabem explicar o porquê! A bateria esteve desligada mais de duas horas, o que é o tempo limite para estar desligada para a centralina não perder a memória. Se tivesse ligado os cabos ao contrário acho que o que iria fazer era queimar o fusivel. Não achas??

Na sucata foi-me dito que tinha de comprar também o canhão da ignção e das portas porque a centralina não aceitava mais nenhum canhão.... esqueci-me de dizer que além da centralina existe mais uma peça do tamanho de uma caixa de fósforos que também tem alguns componentes queimados.....

Leva-me a querer que já andasse assim há algum tempo... O que acham??


Cumprimentos
Ir para o topo Ir para baixo
zeca4x4

zeca4x4

Número de Mensagens : 2273
Idade : 58
Localização : Lx
Data de inscrição : 20/10/2006

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeSex Out 03, 2008 4:07 am

Todas essas informações são muito estranhas. Eu não confiava nessa oficina.

Não me parece que a centralina perca memória por estar mais de duas horas desligada. Pode perder a memória de avarias se não for desligada consoante os procedimentos indicados no manual.Mas o carro não deixa de trabalhar por esse motivo.

Os fusiveis só protegem contra curto circuitos ou sobrecargas, não protegem inversões de polaridade.

Boa sorte.
Ir para o topo Ir para baixo
http://www.zeca4x4.no.sapo.pt
paulo pinto

paulo pinto

Número de Mensagens : 1194
Localização : Gondomar/Porto
Data de inscrição : 16/01/2008

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeSex Out 03, 2008 9:47 am

Boas

Tenta este contacto, ele vai buscar muito material a Espanha, e costuma fazer preços muito acessiveis.

918084860
Ir para o topo Ir para baixo
http://www.pp4x4.com
Alex

Alex

Número de Mensagens : 52
Data de inscrição : 02/07/2008

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeSex Out 03, 2008 10:39 am

Bem isso é uma cena muita marada Suspect .
Julgo q a centralina ñ perde memória por estar 2horas, 1dia, 1ano... desligada, isso ñ tem grande lógica Rolling Eyes , senão o q ñ faltava por ai era pessoal a queixar-se Laughing , e os verro-velhos, sucateiros, etc, ñ as vendiam usadas Wink .
Dizes q a centralina queimou por sobrecarga, mas o fusivel ñ rebentou scratch , acho q a unica maneira d isso ser possivel é teres lá um fusivel mais potente q o suposto Rolling Eyes . Já verificaste os fusiveis a ver se têem a potencia adequada Question Wink
Ir para o topo Ir para baixo
xltuga



Número de Mensagens : 76
Idade : 43
Localização : Caneças
Data de inscrição : 01/08/2007

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeQui Out 30, 2008 12:36 pm

Boas.

Bem... centralina com alguns componentes danificados; Imobilizador igualmente sub-aquecido e electrovalvula do motor!!

Como vêm estou bem lixado da carteira e da vida!!!

Peço que me indiquem alguém da vossa confiança que me arranje o que um tipo onde o coloquei não quis arranjar neste mês!!!!! Há pessoas que não merecem nada, mas mesmo nada.... Teve-me lá o jipe à porta desde o dia 28 de Setembro e liguei-lhe a semana passada a perguntar se já estava arranjado e nada... nem lhe tocou!!!!

Preciso com urgencia do meu carro porque não tenho outro para ir trabalhar e para levar aminha familia que aumentou este mês.

Já viram.... comprei o jipe para quando a minha filha nascesse ter um carro para andar com segurança e agora nem carro tenho.

Como disse preciso de alguem da vossa confiança para me arranjar o jipe, pff!

O meu contacto é: 965639383

Cumprimentos
Ir para o topo Ir para baixo
pedro_evil

pedro_evil

Número de Mensagens : 1495
Localização : norte-centro
Data de inscrição : 27/11/2007

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeQui Out 30, 2008 1:21 pm

pah.. comvem meteres de que zona és...do pais.. e é complicado.... isso realmente é uma coisa sobrenatural...tenta encontrar na net ou nas paginas amarelas sei lá , um concessionario suzuki, de certesa que te arranjam isso... deve é ficar caro... tar a meter isso em mãos habilidosas.... podes estar a gastar dinheiro em peças e continuar a não funcionar
Ir para o topo Ir para baixo
xltuga



Número de Mensagens : 76
Idade : 43
Localização : Caneças
Data de inscrição : 01/08/2007

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeQui Out 30, 2008 1:51 pm

Boas.

Tens razão. Sou de caneças, Odivelas, Amadora... tanto faz... sou tipo cigano, ando em todo o lado!

A Suzuki não me arranja por menos de 2000€... e eu não os tenho claro!!!!


Cumprimentos
Ir para o topo Ir para baixo
xltuga



Número de Mensagens : 76
Idade : 43
Localização : Caneças
Data de inscrição : 01/08/2007

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Centralina precisa-se!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeSex Nov 14, 2008 12:15 pm

Boas.

Continuo à espera que aqui os companheiros me ajudem e informem-me se sabem de alguém que arranje centralinas!

Cumprimentos
Ir para o topo Ir para baixo
xltuga



Número de Mensagens : 76
Idade : 43
Localização : Caneças
Data de inscrição : 01/08/2007

Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitimeSex Dez 05, 2008 10:17 am

Boas.

Problema resolvido!

Centralina, Bomba Injectora, Correia de Transmissão e restantes correias.

Tudo arranjado e a andar.

Cumprimentos
Ir para o topo Ir para baixo
Conteúdo patrocinado




Depois de desligar a bateria e voltar a ligar não pega!!! Empty
MensagemAssunto: Re: Depois de desligar a bateria e voltar a ligar não pega!!!   Depois de desligar a bateria e voltar a ligar não pega!!! Icon_minitime

Ir para o topo Ir para baixo
 
Depois de desligar a bateria e voltar a ligar não pega!!!
Ir para o topo 
Página 1 de 1

Permissão neste fórum:Você não pode responder aos tópicos
FÓRUM SUZUKI :: TÉCNICA :: Grand Vitara-
Ir para: