InícioInício  PortalPortal  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  
Estatísticas
Temos 3253 usuários registrados
O último usuário registrado atende pelo nome de BitterFLiP

Os nossos membros postaram um total de 72927 mensagens em 9156 assuntos
Os membros mais ativos da semana
Tópicos mais ativos
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
Vitara 1.6 8V a GPL S.A.S
vitrol
Super Samurai
O Samurai maçarico...
Vitara HN by bruno
O meu Jimny
[b]Zukis de Aveiro e arredores[/b]
Apresentação Samuka Fastandfurious
Tópicos mais visitados
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
vitrol
TERROR
Vitara 1.6 8V a GPL S.A.S
Silva - Vitara Hdi...RIP!!! :-(
O meu viTTas S.A.S ...O fIM....
Samurai Terceirense
Super Samurai
O Samurai maçarico...
Quem está conectado
5 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 5 Visitantes

Nenhum

O recorde de usuários online foi de 268 em Sex Fev 04, 2011 11:50 am
Conectar-se
Nome de usuário:
Senha:
Conexão automática: 
:: Esqueci minha senha

Compartilhe
 

 Problema de arranque

Ir em baixo 
Ir à página : 1, 2  Seguinte
AutorMensagem
Jonsamurai

Jonsamurai

Número de Mensagens : 18
Idade : 38
Localização : Coimbra
Data de inscrição : 27/08/2007

Problema de arranque Empty
MensagemAssunto: Problema de arranque   Problema de arranque Icon_minitimeQua Nov 07, 2007 4:08 pm

Boas...

Vou apresentar o problema que tenho tido no meu samuca 1.3 gasolina e ainda nao descobri o que poderá ser....De vez em quando quando rodo a chave para por o jipe a trabalhar, ele não dá ao motor de arranque. Inicialmente pensei que fossem as escovas do motor de arranque, mandei reparar tudinho, mas disseram que tava tudo ok....limparam e voltaram a fechar. pensei que fosse da bobine de chamada fiz alguns testes com o mecanico e ele disse-me que não era....Depois pensei que fosse da bateria ou do alternador, fui medir e os dois estão com os valores correctos. O estranho nisto tudo é que só consigo por o carro a pegar de empurram e dp volta a dar á chave na boa sem qq problema durante algum tempo. Se alguem tiver algum palpite ou queira dar um parecer sobre a situação eu agradeço.
Voltar ao Topo Ir em baixo
zeca4x4

zeca4x4

Número de Mensagens : 2273
Idade : 57
Localização : Lx
Data de inscrição : 20/10/2006

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeQui Nov 08, 2007 2:38 am

Experimenta montar um relé a alimentar a bobina de chamada.
É uma solução muito usada nos Samurais e nos Renault mais antigos.
Nos EUA até vendem o kit para fazer isso.

É claro que isto não é um diagnóstico para o teu problema. Só me estou a referir a um defeito muito conhecido e como tal ficas sempre a ganhar com a aplicação desta solução.

Até pode ser só falta de massa no motor ou mil e uma outras coisas.
Voltar ao Topo Ir em baixo
http://www.zeca4x4.no.sapo.pt
Ferreirinha

Ferreirinha

Número de Mensagens : 153
Localização : Vale Milhaços - Corroios
Data de inscrição : 26/11/2006

Problema de arranque Empty
MensagemAssunto: Boas...   Problema de arranque Icon_minitimeQui Nov 08, 2007 4:16 pm

oi, o meu também fazia isso, de vez em quando ganhava vontade própria e não pegava, depois fiz o que o zeca diz aqui e resultou. tenta experimentar, os sintomas parecem ser os mesmos.

Cumps...
Voltar ao Topo Ir em baixo
Jonsamurai

Jonsamurai

Número de Mensagens : 18
Idade : 38
Localização : Coimbra
Data de inscrição : 27/08/2007

Problema de arranque Empty
MensagemAssunto: Problema de arranque   Problema de arranque Icon_minitimeQui Nov 08, 2007 4:46 pm

Boas...

Obrigado desde já pelas vossas dicas, vou experimentar o relé na bobine de chamada....mas será que me podiam explicar a melhor maneira de adaptar o relé na bobine? obrigado.

Cumps
Voltar ao Topo Ir em baixo
zeca4x4

zeca4x4

Número de Mensagens : 2273
Idade : 57
Localização : Lx
Data de inscrição : 20/10/2006

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeSex Nov 09, 2007 2:13 am

Se não estás familiarizado com sistemas eléctricos auto provávelmente será preferivel recorreres a um técnico.

De qualquer forma a adaptação é muito simples:

O fio com a corrente da chave, que alimenta a bobina de chamada, passa a alimentar a bobina do relé.

O ponto de alimentação da bobina de chamada, que era alimentada pelo fio da chave, passa a ser alimentado, por um fio de maior secção, através dos contactos de serviço do relé.

Ou seja, a chave actua o relé que por sua vez leva corrente directamente da bateria para a bobina de chamada com um fio de maior secção que o original.

NOTA:
Volto a chamar à atenção que um automóvel não é um Lego e que qualquer tipo de modificação deve ser efectuada por pessoas habilitadas para o efeito.

DICAS:

1- O relé deve ser blindado e posicionado numa posição elevada. Junto à bateria ou na parte superior do corta fogo.

2- Os fios devem ser adequados para utilização em automóveis.

3- As ligações devem ser feitas com terminais adequados, devidamente cravados e isolados.



Esta é uma dica muito util, para todos os proprietários de samurais, que me parece interessante divulgar.
Voltar ao Topo Ir em baixo
http://www.zeca4x4.no.sapo.pt
markito77

markito77

Número de Mensagens : 236
Idade : 42
Localização : Pinhal Novo
Data de inscrição : 27/10/2006

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeSex Nov 09, 2007 11:26 am

Boas zeca, eu percebi o que tem de se fazer, mas não arranjas ai o esquema? podia ajudar e evitar alguma ligação mal efectuada.
Voltar ao Topo Ir em baixo
zeca4x4

zeca4x4

Número de Mensagens : 2273
Idade : 57
Localização : Lx
Data de inscrição : 20/10/2006

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeSex Nov 09, 2007 2:24 pm

Markito,
vou enviar-te um esquiço da ligação por MP.

Não tenho aqui nenhum esquema nem base de dados no CAD para o desenhar. lol!

Não publico aqui porque não me parece bem estar a incitar o pessoal a fazer isto. Nem toda a gente dispõe de ferramentas e experiência adequadas. Pior que uma ligação mal feita é por exemplo um cabo destes mal cravado soltar-se.
Voltar ao Topo Ir em baixo
http://www.zeca4x4.no.sapo.pt
Jonsamurai

Jonsamurai

Número de Mensagens : 18
Idade : 38
Localização : Coimbra
Data de inscrição : 27/08/2007

Problema de arranque Empty
MensagemAssunto: Problema de arranque   Problema de arranque Icon_minitimeSab Nov 10, 2007 2:30 am

Boas...

Zeca se me pudesses mandar o esquema para mim por MP tb agradecia, sempre se tornava mais simples. Very Happy Obrigado.

Cumps
Voltar ao Topo Ir em baixo
zeca4x4

zeca4x4

Número de Mensagens : 2273
Idade : 57
Localização : Lx
Data de inscrição : 20/10/2006

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeSab Nov 10, 2007 2:01 pm

OK
Já enviei.
Agradeço que confirmem a recepção porque é a 1ª vez que envio imagens por MP e não sei se funciona bem.
Voltar ao Topo Ir em baixo
http://www.zeca4x4.no.sapo.pt
markito77

markito77

Número de Mensagens : 236
Idade : 42
Localização : Pinhal Novo
Data de inscrição : 27/10/2006

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeSab Nov 10, 2007 2:51 pm

zeca4x4 escreveu:
OK
Já enviei.
Agradeço que confirmem a recepção porque é a 1ª vez que envio imagens por MP e não sei se funciona bem.

Obrigado Zeca, eu recebi bem o esquema, não está feito em CAD, mas está muito bom.
Voltar ao Topo Ir em baixo
Jonsamurai

Jonsamurai

Número de Mensagens : 18
Idade : 38
Localização : Coimbra
Data de inscrição : 27/08/2007

Problema de arranque Empty
MensagemAssunto: Problema de arranque   Problema de arranque Icon_minitimeSab Nov 10, 2007 4:36 pm

Boas...

Zeca...recebi o esquema...OBRIGADO. Very Happy Assim que puder vou pô-lo em acção. Dp dou novidades sobre o resultado.

Cumps
Voltar ao Topo Ir em baixo
Jonsamurai

Jonsamurai

Número de Mensagens : 18
Idade : 38
Localização : Coimbra
Data de inscrição : 27/08/2007

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeSab Nov 17, 2007 10:38 am

Boas...

Já montei o esquema que o zeca me mandou, (mais uma vez obrigado Zeca) e por enquanto tá impecavél. Amanha vou participar num passeio Very Happy Very Happy Very Happy Very Happy , e aí vou tirar todas as dúvidas.Depois dou noticias. lol!

Cumps
Voltar ao Topo Ir em baixo
NMCpower

NMCpower

Número de Mensagens : 73
Idade : 43
Localização : Loures-Lisboa-Portugal
Data de inscrição : 17/11/2006

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeQua Nov 21, 2007 7:45 am

Jonsamurai escreveu:
Boas...

Já montei o esquema que o zeca me mandou, (mais uma vez obrigado Zeca) e por enquanto tá impecavél. Amanha vou participar num passeio Very Happy Very Happy Very Happy Very Happy , e aí vou tirar todas as dúvidas.Depois dou noticias. lol!

Cumps

Boas , por vezes isso acontece-me também é possivel de me eviares esses esquemas.Um abraço
Voltar ao Topo Ir em baixo
Jonsamurai

Jonsamurai

Número de Mensagens : 18
Idade : 38
Localização : Coimbra
Data de inscrição : 27/08/2007

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeQui Nov 22, 2007 3:41 pm

Ora depois de um magnifico passeio por serras da lousã, venho confirmar que a montagem do relé funcionou na perfeição e aquelas vontades do jipe não pegar, não aconteceram!!! cheers cheers cheers.

Resolvido o problema há que voltar a sujar a máquina brevemente. lol!


Nota: Zeca será que dava por favor para mandares o esquema ao NMCpower porque não sei adicionar imagens/fotos. Razz. Obrigado

Cumps
Voltar ao Topo Ir em baixo
Convidad
Convidado



Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeSex Fev 15, 2008 4:15 am

já agora se me poderem enviar o esquema do dito relé agradecia
Voltar ao Topo Ir em baixo
NMCpower

NMCpower

Número de Mensagens : 73
Idade : 43
Localização : Loures-Lisboa-Portugal
Data de inscrição : 17/11/2006

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeQua Dez 10, 2008 1:52 am

Amigos, ao fim de muito tempo lá consegui colocar a bendita Relé, e só vos digo que até agora nunca mais me deu chatices, que maravilha que é pegar no samuka e andar, desligar e ligar sem problemas cheers
A ver se agora já começo a alinhar em passeios com a malta sem ninguem ter que andar a emporrar Smile
Voltar ao Topo Ir em baixo
Solex

Solex

Número de Mensagens : 257
Localização : Oeiras
Data de inscrição : 06/02/2008

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeQui Dez 11, 2008 2:32 pm

Boas ....

Quando alguém puder, agradecia que me enviassem esse esquema também.

Quando começa a vir este tempo mais húmido acontece mais vezes ....

Cumprimentos
Voltar ao Topo Ir em baixo
paulo pinto

paulo pinto

Número de Mensagens : 1194
Localização : Gondomar/Porto
Data de inscrição : 16/01/2008

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeQui Dez 11, 2008 2:48 pm

Boas

Eu tive um problema identico, mas era a placa da ignição.
Já agora de quanto Amperes é a relé? E se me poderem enviar para mim o esquema, agradecia.
Voltar ao Topo Ir em baixo
http://www.pp4x4.com
chapas

chapas

Número de Mensagens : 30
Localização : caniceira-tocha
Data de inscrição : 21/09/2008

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeQui Dez 11, 2008 5:02 pm

boas ppl
estou a ficar com os mesmos sintomas:?:
se me poderem enviar o esquema agradecia
Voltar ao Topo Ir em baixo
samukalive



Número de Mensagens : 24
Localização : caldas
Data de inscrição : 04/11/2008

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeSex Dez 12, 2008 11:46 am

Boas possoal
se me poderem enviar o esquema agradecia por mp... obrigada
Voltar ao Topo Ir em baixo
Solex

Solex

Número de Mensagens : 257
Localização : Oeiras
Data de inscrição : 06/02/2008

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeSab Dez 13, 2008 9:26 am

Hummm

Anda tudo a "caça" do mesmo .....

Continuo a espera Very Happy
Voltar ao Topo Ir em baixo
olacnog

olacnog

Número de Mensagens : 159
Idade : 36
Localização : coimbra
Data de inscrição : 18/11/2008

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeSeg Dez 15, 2008 5:40 pm

ja em aconteceu o mesmo.
umas duas vezes, depois la pega mas rodo duas e tres vezes e nao da sinal de vida.

por isso as minhas desculpas mas peco que enviem para mim o esquema.

obrigado, abraco
Voltar ao Topo Ir em baixo
zeca4x4

zeca4x4

Número de Mensagens : 2273
Idade : 57
Localização : Lx
Data de inscrição : 20/10/2006

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeTer Dez 16, 2008 5:06 am

Não recomendo que, quem necessita de um esquema para alimentar a bobina de chamada com um relé, se atreva a alterar a instalação eléctrica do carro.

Em alguns modelos a bobina fica mesmo por baixo do circuito de alimentação de combustivel.
Um trabalho mal feito, e a mistura de gasolina com faiscas, pode incendiar o carro.

Volto a repetir, se precisa de um esquema para fazer este trabalho, procure um electricista auto e peça-lhe para instalar um relé a alimentar a bobina de chamada.



Como as solicitações tem sido muitas, e não disponho de tempo para responder a todos, deixo aqui uma pequena explicação esquemática da operação a efectuar

Problema de arranque Rele_d10


Notas:
O novo cabo de alimentação da bobina deve ser de secção superior ao original.

O relé deve ficar em posição elevada que evite o contacto com a água.

As ligações devem ser executadas com terminais adequados por forma a evitar maus contactos.
Voltar ao Topo Ir em baixo
http://www.zeca4x4.no.sapo.pt
Solex

Solex

Número de Mensagens : 257
Localização : Oeiras
Data de inscrição : 06/02/2008

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeTer Dez 16, 2008 10:59 am

Obrigado Zeca cheers
Voltar ao Topo Ir em baixo
olacnog

olacnog

Número de Mensagens : 159
Idade : 36
Localização : coimbra
Data de inscrição : 18/11/2008

Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitimeTer Dez 16, 2008 3:24 pm

muito obrigado.
eu por mim falo, como nao sou electricista vou pedir para fazer...quem avisa amigo é por isso nao vou inventar!

um abraco,
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




Problema de arranque Empty
MensagemAssunto: Re: Problema de arranque   Problema de arranque Icon_minitime

Voltar ao Topo Ir em baixo
 
Problema de arranque
Voltar ao Topo 
Página 1 de 2Ir à página : 1, 2  Seguinte

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
FÓRUM SUZUKI :: TÉCNICA :: Samurai-
Ir para: