FÓRUM SUZUKI
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.



 
InícioInício  PortalPortal  ProcurarProcurar  RegistarRegistar  Entrar  
Estatísticas
Temos 3284 usuários registrados
O último usuário registrado é Jose almeida

Os nossos membros postaram um total de 72951 mensagens em 9150 assuntos
Os membros mais ativos da semana
Nenhum usuário
Tópicos mais ativos
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
Vitara 1.6 8V a GPL S.A.S
vitrol
Super Samurai
O Samurai maçarico...
Vitara HN by bruno
O meu Jimny
[b]Zukis de Aveiro e arredores[/b]
Apresentação Samuka Fastandfurious
Tópicos mais visitados
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
vitrol
TERROR
Vitara 1.6 8V a GPL S.A.S
Silva - Vitara Hdi...RIP!!! :-(
O meu viTTas S.A.S ...O fIM....
Samurai Terceirense
Super Samurai
O Samurai maçarico...
Quem está conectado?
20 usuários online :: 0 registrados, 0 invisíveis e 20 visitantes :: 2 motores de busca

Nenhum

O recorde de usuários online foi de 299 em Sex Abr 09, 2021 5:13 am
Entrar
Nome de usuário:
Senha:
Entrar automaticamente: 
:: Esqueci-me da senha

 

 Vela partida no bloco

Ir para baixo 
5 participantes
AutorMensagem
00bjz00



Número de Mensagens : 42
Idade : 43
Localização : Alenteeeeeeeeeeejo
Data de inscrição : 21/04/2015

Vela partida no bloco Empty
MensagemAssunto: Vela partida no bloco   Vela partida no bloco Icon_minitimeQua Jan 27, 2016 9:19 am

BTarde a todos,

Para grande azar meu passo a explicar o que ocorreu:

Após alguns dias em que demorou um pouco mais a "ligar", pensei que existisse um problema nas velas.

Levei ao mecânico habitual e ele testou se passava corrente para as velas (sem as tirar) e concluiu que seria um problema electrónico que não conseguia especificar, mas talvez relacionado com o imobilizador.

Levei a outra oficina e ao retirarem as velas 3 estavam queimadas e só uma estava em condições.

Mas o problema foi que numa delas a ponta incandescente partiu-se e entrou no bloco...

Resultado abrir o motor e um balúrdio em horas de trabalho...

Como é uma oficina "mais cara" do que o normal, e onde nem sequer sou cliente habitual, o orçamento que me deram (para abrir o motor, o jogo de velas, descarbonizar, etc) foi de 900€.

Refilei e disse que uns 500€ era mais adequado, mas responderam-me que era um motor muito moroso de abrir...

Face a isto que raio hei-de fazer?

Como calculam estou doente... passei de trocar 3 velas (40 ou 50 euros) para uma factura que me vai pesar durante para aí um ano na carteira

No Crying or Very sad
Ir para o topo Ir para baixo
J. VITARA



Número de Mensagens : 683
Idade : 49
Localização : Santa Maria da Feira
Data de inscrição : 03/05/2010

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeQua Jan 27, 2016 10:37 am

Tenta enfiar 1 arame no bloco pelo buraco da vela com qualquer coisa bem fixo na ponta tipo fita cola de colar nos 2 lados , anda com aquilo a roda lá dentro...... pode ser que aquilo venha agarrado á cola.

Roda o motor na polia para o pistao ficar cá em cima e depois é tentar pescar aquilo.

Ir para o topo Ir para baixo
00bjz00



Número de Mensagens : 42
Idade : 43
Localização : Alenteeeeeeeeeeejo
Data de inscrição : 21/04/2015

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeQua Jan 27, 2016 10:45 am

Obrigado pela dica...

Já está a ser aberto...

Tentou-se com ar comprimido para ver se saltava de novo cá para fora, mas nada...
Ir para o topo Ir para baixo
Valium

Valium

Número de Mensagens : 100
Data de inscrição : 06/11/2008

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeQua Jan 27, 2016 4:57 pm

Como já referi noutro lado, foi um azar do caraças.

Já que vai ser aberto é ver como está tudo e pelos menos evitar problemas e novos gastos no futuro.

Se puderes ir colocando umas fotos do trabalho e como está o motor (depois de aberto), bem como valores, era muito interessante.
Ir para o topo Ir para baixo
00bjz00



Número de Mensagens : 42
Idade : 43
Localização : Alenteeeeeeeeeeejo
Data de inscrição : 21/04/2015

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeQui Jan 28, 2016 2:17 am

Olá Valium,

Fotos não sei se arranjo... hoje não vou conseguir lá ir... mas dou conta do que foi feito e de quanto custou.
Ir para o topo Ir para baixo
00bjz00



Número de Mensagens : 42
Idade : 43
Localização : Alenteeeeeeeeeeejo
Data de inscrição : 21/04/2015

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeSex Jan 29, 2016 6:30 am

Entretanto...

Falei com o mecânico onde habitualmente o GV vai e ele quando lhe liguei não percebeu que iam abrir o motor para retirar a ponta da vela, como o motor ainda não estava aberto, parou tudo e vai esta tarde de reboque para a oficina habitual.

O mecânico acha que conseguirá retirar a ponta da vela sem abrir, e caso tenha de abrir faz-me preços mais amigos do que a oficina onde se encontrava.

Vou dando conta dos desenvolvimentos...
Ir para o topo Ir para baixo
00bjz00



Número de Mensagens : 42
Idade : 43
Localização : Alenteeeeeeeeeeejo
Data de inscrição : 21/04/2015

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeQua Fev 03, 2016 1:14 am


Boas a todos...

Na segunda feira lá conseguiram retirar a ponta da vela ao fim de mais de duas horas de trabalho.

Agora é montar tudo e esperar que tudo esteja bem.
Ir para o topo Ir para baixo
00bjz00



Número de Mensagens : 42
Idade : 43
Localização : Alenteeeeeeeeeeejo
Data de inscrição : 21/04/2015

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeQui Fev 04, 2016 10:51 am

Valium escreveu:
Como já referi noutro lado, foi um azar do caraças.

Já que vai ser aberto é ver como está tudo e pelos menos evitar problemas e novos gastos no futuro.

Se puderes ir colocando umas fotos do trabalho e como está o motor (depois de aberto), bem como valores, era muito interessante.

Olá Valium...

No total foram 540€.

120€ na primeira oficina.
40€ do reboque para a segunda oficina.
400€ para jogo de velas, mais juntas, liquido refrigerador, pequenos tubos, braçadeiras e afins e voltar a montar tudo.

Continua a não pegar à primeira... a frio demora uns 3 segundos...

O mecânico está a trabalhar noutro carro igual uma forma de anular o imobilizador. Talvez se faça o mesmo neste, já que ele desconfia que a questão é electrónica.
Ir para o topo Ir para baixo
00bjz00



Número de Mensagens : 42
Idade : 43
Localização : Alenteeeeeeeeeeejo
Data de inscrição : 21/04/2015

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeSab Fev 06, 2016 5:37 am


O carro continua a não pegar à primeira a frio. Precisa de se dar à chave umas três ou quatro vezes. Já a quente é logo à primeira...

Eu ponho-me a pensar... se o comportamento difere com a temperatura, tem de ser algo relacionado com aquela.

Ora se as velas foram trocadas... poderá ser algum sensor de temperatura?

O mecânico continua a achar que tem que ver com o imobilizador, mas eu não vejo onde isso possa ter a ver com o facto de custar a pegar a frio e pegar logo a quente.

Alguém tem sugestões/dicas/palpites?

Ir para o topo Ir para baixo
J. VITARA



Número de Mensagens : 683
Idade : 49
Localização : Santa Maria da Feira
Data de inscrição : 03/05/2010

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeSab Fev 06, 2016 6:55 am

Já tive um 1.9tdi do grupo VAG que tambem custava a pegar a frio.

Lembro-me que na altura o mecanico adiantou o ponto de injeçao e o certo é que começou a pegar bem.

Ir para o topo Ir para baixo
00bjz00



Número de Mensagens : 42
Idade : 43
Localização : Alenteeeeeeeeeeejo
Data de inscrição : 21/04/2015

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeDom Fev 07, 2016 10:59 am

Vou sugerir isso ao mecânico para ver o que ele me diz.

Entretanto abri um tópico acerca disto.

Andei em fóruns espanhóis e ingleses e isto não é tão raro quanto isso... geralmente são pequenos problemas eléctricos, cablagem danificada, válvulas ou sensores a funcionar mal...
Ir para o topo Ir para baixo
lb



Número de Mensagens : 471
Data de inscrição : 19/02/2011

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeTer Fev 09, 2016 2:56 am

comigo eram as velas velhas; levou novas e pega à primeira

Ir para o topo Ir para baixo
Xumbázio

Xumbázio

Número de Mensagens : 168
Idade : 38
Data de inscrição : 12/07/2013

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeSab Fev 13, 2016 10:11 am

Boas,

Já vi que teve azar com o "mexânico"  Evil or Very Mad

Em relação ao problema de pegar mal a frio...já experimentou retirar a ficha do ECT (engine coolant temperature) ?
Sei que parece estranho mas passo a explicar:
O calculo do tempo em que as velas acendem e permanecem acesas, é baseado na temperatura do motor, sem essa ficha ligada a ECU, vai "chutar" erro (luz acesa no painel).
Mas desta maneira a centralina vai preparar-se para o pior caso, ou seja temperatura do motor muito baixa, o que vai corresponder às velas acesas durante muito tempo...usar este procedimento apenas como teste para despiste!!!

Se ele dessa maneira pegar bem, é bem provável que esse sensor (ECT) esteja defeituoso, visto que com o motor quente as velas quase que não precisam acender durante muito tempo, daí ele pegar bem a quente!

Eu no meu GV de manhã a frio normalmente dou à chave depois de ouvir a relé das velas a desligar, e pega sempre de ponta Cool

Espero ter ajudado, cumprimentos Vitaristas alien
Ir para o topo Ir para baixo
00bjz00



Número de Mensagens : 42
Idade : 43
Localização : Alenteeeeeeeeeeejo
Data de inscrição : 21/04/2015

Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitimeDom Fev 14, 2016 1:01 pm

Viva Xumbázio!

Antes de mais... tratamento por tu por favor!!!

Esse despiste ainda não foi feito, mas tenho-o num papel no bolso, retirado de um post teu neste fórum.

Entretanto também se está a pensar em reforçar a "massa"/terra no polo negativo. Li em forum espanhóis que evita problemas electrónicos.

Cumprimentos,

00bjz00
Ir para o topo Ir para baixo
Conteúdo patrocinado




Vela partida no bloco Empty
MensagemAssunto: Re: Vela partida no bloco   Vela partida no bloco Icon_minitime

Ir para o topo Ir para baixo
 
Vela partida no bloco
Ir para o topo 
Página 1 de 1

Permissões neste fórumVocê não pode responder aos tópicos
FÓRUM SUZUKI :: TÉCNICA :: Grand Vitara-
Ir para: