FÓRUM SUZUKI
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.



 
InícioInício  PortalPortal  ProcurarProcurar  RegistarRegistar  Entrar  
Estatísticas
Temos 3284 usuários registrados
O último usuário registrado é Cristina Amarante

Os nossos membros postaram um total de 72951 mensagens em 9150 assuntos
Os membros mais ativos da semana
Vitoy
Pedido de Ajuda Vote_lcapPedido de Ajuda Voting_barPedido de Ajuda Vote_rcap 
Tópicos mais ativos
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
Vitara 1.6 8V a GPL S.A.S
vitrol
Super Samurai
O Samurai maçarico...
Vitara HN by bruno
O meu Jimny
[b]Zukis de Aveiro e arredores[/b]
Apresentação Samuka Fastandfurious
Tópicos mais visitados
Vitara 1.9TD - VENDIDO.
O calminis... O regresso:)
vitrol
TERROR
Vitara 1.6 8V a GPL S.A.S
Silva - Vitara Hdi...RIP!!! :-(
O meu viTTas S.A.S ...O fIM....
Samurai Terceirense
Super Samurai
O Samurai maçarico...
Quem está conectado?
8 usuários online :: 0 registrados, 0 invisíveis e 8 visitantes :: 3 motores de busca

Nenhum

O recorde de usuários online foi de 299 em Sex Abr 09, 2021 5:13 am
Entrar
Nome de usuário:
Senha:
Entrar automaticamente: 
:: Esqueci-me da senha

 

 Pedido de Ajuda

Ir para baixo 
+3
Xumbázio
Srocha
Pedro Nicolau
7 participantes
AutorMensagem
Pedro Nicolau



Número de Mensagens : 7
Data de inscrição : 04/08/2014

Pedido de Ajuda Empty
MensagemAssunto: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeSeg Ago 04, 2014 10:49 am

Tenho um Suzuki vitara 2.0 Td Jr de 1999, gostaria de saber se alguém tem os manuais de reparação deste carros que vem equipados com motor mazda?
Tenho utilizado o meu na caça e tem sido um monte de problemas, aproveito para perguntar se as ventoinhas deste carros estão sempre a funcionar?
E se já aconteceu a alguém a seguinte situação, sempre que começo a subir mesmo que seja pouca inclinação e curta distancia a temperatura sobe para o máximo quase instantaneamente, já levou correias, bombas de agua etc e continua na mesma.
Cps
Pedro Nicolau
Ir para o topo Ir para baixo
Srocha

Srocha

Número de Mensagens : 51
Data de inscrição : 29/11/2013

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeSeg Ago 04, 2014 2:14 pm

Boas,

eu tambem tenho um JR de 1997 e tive os mesmos problemas... sem manuais e aquecimento excessivo (até mandava a água pelo vaso de expansão...).

Em relação ás ventoinhas, a do AC só dá uma ajuda quando o motor chega com a temperatura ao vermelho (meti um interruptor para ligar quando quero). A ventoinha do motor funciona com acoplamento viscoelastico (acho que disse bem...).

No meu caso mudei correias, limpei radiador, meti refrigerante de qualidade, mudei termostato e ainda tampão do radiador... e era só acelerar um pouco mais e a temperatura ia lá para cima...

Quando estava mesmo convencido que tinha fuga de compressão no motor para a refrigeração (e ainda desconfio um pouco) fui tirar a ventoinha e li um pouco (bastante) sobre o sistema viscoelasstico... e não é que a "chapa" que abre/fecha a "válvula" para permitir enriquecer a velocidade da ventoinha estava colada (não estava colada mas parecia - completamente encostada) não permitindo a autoregulação da velocidade da ventoinha...

Sempre achei meio estranho parar facilmente a ventoinha á mão e depois de "descolar" a chapa e experimentar dar calor para vêr comportamento da mesma fiquei esclarecido - a ventoinha ganhou vida.

Não voltou a aquecer (excepto quando lhe dou muito gás para tirar o carvão... mas isso é normal com o calor do Alentejo, digo eu)!!!

Faz assim:

- acelera o carro junto á ventoinha e verifica se notas aumentar o caudal?
- mandas alguem dar arranque ao carro e tu tás segurando uma pá da ventoinha e verifica se ela tenta fugir-te das mãos?
- paras facilmente a ventoinha com o motor a trabalhar?

Se como respostas tens NÃO(s) provavelmente tens problemas com a ventoinha...

Nota: eu comprei o jipe no inverno e só quando veio os calores do verão comecou a aquecer o motor. acho mesmo que a ventoinha estava assim desde sempre mas como provavelmente nunca andou no mato a "rachar lenha" o(s) antigo proprietário nunca notou...

Descula ai o testamento mas sou assim....lol

Cumprimentos
SR
Ir para o topo Ir para baixo
Pedro Nicolau



Número de Mensagens : 7
Data de inscrição : 04/08/2014

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeSeg Ago 04, 2014 2:26 pm

Agradeço-lhe imenso a resposta dada Sr. Rocha, neste momento tenho o vitara na oficina a por uma embraiagem que também insiste em patinar ao arrancar em primeira, mas com a explicação com o sr. me deu vou ver se realmente são esses os sintomas do meu, que em qualquer subida aquece que é um disparate.
Muito obrigado
Ir para o topo Ir para baixo
Pedro Nicolau



Número de Mensagens : 7
Data de inscrição : 04/08/2014

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeSeg Ago 04, 2014 2:43 pm

Já agora essa chapinha de que me falou para abrir e fechar a tal válvula chego facilmente a ela sem tirar a ventoinha ou tenho que tirar a ventoinha antes?
Ir para o topo Ir para baixo
Srocha

Srocha

Número de Mensagens : 51
Data de inscrição : 29/11/2013

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeTer Ago 05, 2014 2:46 pm

Boas,

tem que tirar a ventoinha pois é no lado do motor. Aquilo sai facil é só 4 porcas (acho M12)... agora conseguir tirar a ventoinha entre o radiador e motor é mais complicado - com jeitinho sai (caso contrário tire o "difusor" plástico que são 4 parafusinhos).


nota: afrouxe a correia do alternador senão a poli sai quando tirar a ventoinha (mas só depois de afrouxar as porcas da ventoinha caso contrário é um pouco mais complicado fazer força na chave e travar a poli).


Cumprimentos
SRocha
Ir para o topo Ir para baixo
Xumbázio

Xumbázio

Número de Mensagens : 168
Idade : 38
Data de inscrição : 12/07/2013

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeQua Ago 06, 2014 3:38 pm

Boas,

Também caço e também tenho um motor desses (2.0TD RF-Turbo origem Mazda), mas num Grand Vitara Laughing  
O meu o ano passado fez o mesmo numa subida acidentada uma vez, aqueceu subitamente e depois normalizou, não liguei!
Depois desse episódio passado uns dias, ia na A2 e o Ar condicionado desligou-se subitamente o que me chamou logo a atenção, olhei para o termometro e ele aqueceu para lá de meio sem chegar ao vermelho.
Parei imediatamente mas já não tinha salvação no meu caso, a cabeça tinha estalado Crying or Very sad
 
Bem como o Srocha disse a centralina desliga o AC caso esteja ligado e usa a ventoinha desse sistema para ajudar no arrefecimento em caso de sobreaquecimento.

Reparação cara como é obvio, cabeça correia bomba limpeza do circuito e liquido novo de qualidade (tipo "rosa")...
Neste momento já anda e sem problemas, tem quase 250000Km e a ventoinha com o acoplamento viscoso funciona bem, este verão já apertei com ele forte e feio e o ponteiro nunca chega a meio.
Peça ao seu mecânico para fazer um diagnóstico a fundo, para evitar dissabores mais caros, é que estes motores em alguns modelos têm tendência em entupir o sistema de refrigeração!

Se quiser tenho o manual desse motor mas para o Grand Vitara SQ420WD study 

Cumprimentos e Boa sorte Smile
Ir para o topo Ir para baixo
Pedro Nicolau



Número de Mensagens : 7
Data de inscrição : 04/08/2014

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeQua Ago 06, 2014 4:00 pm

Hoje la fui ter com o mecânico para ver se a ventoinha rodava facilmente com o motor a frio, conclusão a ventoinha está presa dando lhe um empurrão nem um quarto de volta da sozinha, amanhã ficou de me dar a ventoinha para eu ver se consigo de alguma forma soltá-la mais , agradeço Sr rocha pela dica, vamos ver se consigo a arranjar sem ter que gastar mais 140€ numa peça nova.
Já agora sr Xumbazio agradecia o tal manual se fosse possível.
Ir para o topo Ir para baixo
Pedro Nicolau



Número de Mensagens : 7
Data de inscrição : 04/08/2014

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeQua Ago 06, 2014 4:03 pm

Por acaso o meu tb tem Ac mas não funciona, não liga não faz absolutamente nada, poderá ser falta de gás?
Ir para o topo Ir para baixo
Xumbázio

Xumbázio

Número de Mensagens : 168
Idade : 38
Data de inscrição : 12/07/2013

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeQua Ago 06, 2014 4:09 pm

Boas novamente,

Dê-me o seu email por mensagem privada que envio-lhe já isso!

Mas o AC liga? o botão liga a luz verde? sente a bomba a "atracar"?
Se isto tudo funcionar e não fizer "fresquinho" sim é falta de gás...aproveite e mude o filtro do habitáculo se for caso disso!

Cumprimentos cyclops 
Ir para o topo Ir para baixo
Srocha

Srocha

Número de Mensagens : 51
Data de inscrição : 29/11/2013

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeQua Ago 06, 2014 5:26 pm

Boas,

a frio (e mesmo a quente) é normal a ventoinha esteja "pesada" (se estiver uns segundos a faze-la rodar ela fica leve).

Assim que o motor começa a rodar ela fica leve ficando mais pesada com a temperatura. No meu caso ela rodava mas não aumentava a velocidade em função da temperatura.

Com a ventoinha fora teste a válvula (dando calor por exemplo).

Boa sorte

Cumprimentos
SR
Ir para o topo Ir para baixo
Pedro Nicolau



Número de Mensagens : 7
Data de inscrição : 04/08/2014

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeTer Ago 12, 2014 7:01 am

Sr. Rocha
Queria lhe agradecer mais uma vez a excelente dica realmente era a tal chapinha que não descolava quando lhe dava calor, e depois de uma limpeza com WD40, ficou a funcionar.
Relativamente a temperatura do vitara o motor realmente não aquecia, era o manómetro de temperatura do bem como o conta rotações e do combustível que não estavam a funcionar bem, por falta de massa, o electricista resolveu o problema em 15min.
Cps
Pedro Nicolau
Ir para o topo Ir para baixo
Vitoy



Número de Mensagens : 82
Localização : Ramada
Data de inscrição : 20/04/2014

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeDom Ago 17, 2014 2:44 am

Pedro Nicolau escreveu:
Tenho um Suzuki vitara 2.0 Td Jr de 1999, gostaria de saber se alguém tem os manuais de reparação deste carros que vem equipados com motor mazda?
Tenho utilizado o meu na caça e tem sido um monte de problemas, aproveito para perguntar se as ventoinhas deste carros estão sempre a funcionar?
E se já aconteceu a alguém a seguinte situação, sempre que começo a subir mesmo que seja pouca inclinação e curta distancia a temperatura sobe para o máximo quase instantaneamente, já levou correias, bombas de agua etc e continua na mesma.
Cps
Pedro Nicolau

Nesta mesma secção, na última mensagem do 1º tópico (manuais), coloquei o link para um ótimo manual de reparação (manual de oficina) em brasileiro para a traker/vitara/GV, etc, motores RF (Mazda) e RHZ (PSA)..... preta apenas atenção às páginas que se referem a um ou a outro motor.

Espero que ajude

cmpts
Ir para o topo Ir para baixo
cardona



Número de Mensagens : 195
Idade : 45
Localização : Queluz
Data de inscrição : 10/10/2013

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeQui Set 11, 2014 3:12 am

Boas.

Também tenho um JR de 98 e ele aquecia muito, mas sem a agulha do termometro passar de metade para cima.
O que eu notava era o anticongelante a desaparecer quase todos os dias.
Na revisão descobriu-se que algum inteligente havia cortado um fio e por isso a ventoinha nem sequer trabalhava!
Menos mal que o tempo só aqueceu depois da revisão feita.
Ainda noto que o anticongelante por vezes tem de ser reposto, mas não tem nada a ver com o que era antes.
E agora sinto a ventoinha a disparar, sinto o fresco a sair pela grelha quando o estaciono e ouve-se (e bem) a ventoinha a trabalhar.
É preciso ter muito cuidado com carros comprados usados, infelizmente eu facilitei por ter comprado o jipe a um amigo e estou a pagar bem por esse excesso de confiança.
Neste momento, a única chatiçe que estou a ter é a recorrente fuga de óleo na tampa das válvulas.
Já foi a reparar, mas passado pouco tempo volta à mesma. Estou a ver que tenho mesmo de comprar uma junta original.
Ir para o topo Ir para baixo
Daniel9vidas

Daniel9vidas

Número de Mensagens : 380
Idade : 54
Localização : EntroncamenTTo
Data de inscrição : 31/03/2008

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeSex Nov 24, 2017 4:53 pm

Boas a todos.

Eu também tive problemas com a ventoínha e cortei o mal pela raíz. Montei uma ventoínha eléctrica logo á primeira chatice que tive e acabei-lhe com a tosse. Twisted Evil
Ir para o topo Ir para baixo
fotodesign



Número de Mensagens : 2
Data de inscrição : 12/06/2014

Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitimeTer Abr 16, 2019 4:27 pm

Aconteceu-me este fds a subir para a torre na serra da estrela.... :-( o vaso de expansão parecia uma chaleira Sad Sad Sad Sad mas se parasse o motor e liga-se só a a ignição a ventoinha arrancava a fundo e ficava a trabalhar até o motor arrefecer mas com o motor quente e a trabalhar parece que a ventoinha não arranca :-( alguém têm dicas?
Ir para o topo Ir para baixo
Conteúdo patrocinado




Pedido de Ajuda Empty
MensagemAssunto: Re: Pedido de Ajuda   Pedido de Ajuda Icon_minitime

Ir para o topo Ir para baixo
 
Pedido de Ajuda
Ir para o topo 
Página 1 de 1

Permissão neste fórum:Você não pode responder aos tópicos
FÓRUM SUZUKI :: TÉCNICA :: Vitara-
Ir para: